Not logged in
Viewing 3 posts - 1 through 3 (of 3 total)
  • #237049 |
    Participant
    2 Posts

    I get an alert “out of memory….” but my computer has 8G memory free (the application only uses 4G memory).

    #237058
    tomas262
    Administrator
    1823 Posts

    Hello, you can try to play with settings placed in Configuration -> Memory and switch between memory set “automatically” and “manual”. You can try to set to use maximum to 3GB

    #237084
    Participant
    2 Posts

    thank you

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.